kamera sony



Masz problem? Zapytaj na forum elektroda.pl

Poprzedni Następny
Wiadomość
Spis treści
From: "Krzys" <krzyserv_at_nospam_poczta.onet.pl>
Subject: kamera sony
Date: Thu, 02 Mar 2000 13:26:37 GMT


kamera to 7350E (moze to bez znaczenia)
zabrali mi zasilacz a akumulator padl
otoz napiecie nominalne akumulatora to 6V
rozebralem go i podlaczylem zasilacz do blaszek gniazda (bez ogniw)
okazalo sie ze kamera sie nie odezwala
rozebralem ja ( bo nie byla uruchamiana chyba z rok) i znowu podlaczylem
zasilacz (6V)
..ruszyla gdy napiecie podnioslem powyzej 10V
jak to jest z zasilanie tego ustrojstwa
moze ktos mi to wyjasni




Poprzedni Następny
Wiadomość
Spis treści
From: "Zbigniew Wojtysiak" <zwoj_at_nospam_polbox.com>
Subject: Odp: kamera sony
Date: Thu, 02 Mar 2000 13:43:14 GMT



Użytkownik Krzys <krzyserv_at_nospam_poczta.onet.pl> w wiadomości do grup dyskusyjnych
napisał:h_tv4.22978$WD.592053_at_nospam_news.tpnet.pl...
kamera to 7350E (moze to bez znaczenia)
zabrali mi zasilacz a akumulator padl
otoz napiecie nominalne akumulatora to 6V
rozebralem go i podlaczylem zasilacz do blaszek gniazda (bez ogniw)
okazalo sie ze kamera sie nie odezwala
rozebralem ja ( bo nie byla uruchamiana chyba z rok) i znowu podlaczylem
zasilacz (6V)
..ruszyla gdy napiecie podnioslem powyzej 10V
jak to jest z zasilanie tego ustrojstwa
moze ktos mi to wyjasni

Cześć

A sprawdziłeś czy przy obciążeniu kamerą zasilacz napewno daje 6V ?
Może w tym momencie napięcie spada ?

Pozdrawiam
Zbyszek
zwoj_at_nospam_polbox.com