COM1



Masz problem? Zapytaj na forum elektroda.pl

Poprzedni Następny
Wiadomość
Spis treści
From: "KONRAD" <kkosecki_at_nospam_poczta.onet.pl>
Subject: COM1
Date: Tue, 22 May 2001 18:51:40 +0200


Witam. Posiadaam kabel do portu COM1 i ( z przeplotem ) i myszke dziala (
tzn sa z nia problemy ale dziaal) teraz posiadam druga myszke typwy noname
za 25 zl. i na tym porcie nie chodzi , jak zmnie kabale polaczneiowy z
przplotu na taki zwykly to tez nie dzial .
Co to moze byc.
Pozdrawiam!


Poprzedni Następny
Wiadomość
Spis treści
From: "sirapacz" <sirapacz_at_nospam_kki.net.pl>
Subject: Re: COM1
Date: Tue, 22 May 2001 19:48:21 +0200


Witam. Posiadaam kabel do portu COM1 i ( z przeplotem ) i myszke dziala (
tzn sa z nia problemy ale dziaal) teraz posiadam druga myszke typwy noname
za 25 zl. i na tym porcie nie chodzi , jak zmnie kabale polaczneiowy z
przplotu na taki zwykly to tez nie dzial .
Co to moze byc.
padnieta myszka?




Poprzedni Następny
Wiadomość
Spis treści
From: "KONRAD" <kkosecki_at_nospam_poczta.onet.pl>
Subject: Re: COM1
Date: Wed, 23 May 2001 08:27:45 +0200



Użytkownik "sirapacz" <sirapacz_at_nospam_kki.net.pl> napisał w wiadomości
news:9eeinm$sa8$3_at_nospam_news.tpi.pl...
Witam. Posiadaam kabel do portu COM1 i ( z przeplotem ) i myszke dziala (
tzn sa z nia problemy ale dziaal) teraz posiadam druga myszke typwy
noname
za 25 zl. i na tym porcie nie chodzi , jak zmnie kabale polaczneiowy z
przplotu na taki zwykly to tez nie dzial .
Co to moze byc.
padnieta myszka?


No wlasnie nie , nie pisalbym na grupe gdybym obu nie sprawdzil na innym
komputerze .
Pozdrawiam!