Port EPP 1.9



Masz problem? Zapytaj na forum elektroda.pl

Poprzedni Następny
Wiadomość
Spis treści
From: "Maniek" <maniek_at_nospam_underweb.net>
Subject: Port EPP 1.9
Date: Tue, 18 Jul 2000 21:44:49 GMT


Zwracam się do grupowiczów z prośbą o pomoc w zakupie karty, bo mi już ręce
opadły, i krew zalała...
Skonstruowałem pracę dyplomową która pracuje z PC z użyciem portu EPP w
wersji 1.9. Niestety wszystkie kompy na katedrze mają EPP 1.7 i działać to
z dyplomem nie ma prawa.
Od dwóch miesięcy szukam karty PCI z portem EPP 1.9 - bez efektów. Dostałem
kartę nawet z Krakowa (mieszkam w Gdańsku) z zapewnieniami zgodności, po
podłączeniu cudeńka okazało się że zgodności z 1.9 brak.
Czy jest mi ktos w stanie pomóc ? ( nie pisałem jeszcze do "Klaudii" i
"Przyjaciółki" )
I jeszcze uwaga dla ludzi mających podobne kłopoty ze standartami: jeżeli
na sprzęcie nie napisali że pracuje w trybie 1.7 ORAZ 1.9 to z czałą
pewnością pracuje tylko w tym starszym trybie.

Maniek

Poprzedni Następny
Wiadomość
Spis treści
From: "Juliusz" <jul_at_nospam_fom.pl>
Subject: Re: Port EPP 1.9
Date: Wed, 19 Jul 2000 00:18:13 GMT



"Maniek" <maniek_at_nospam_underweb.net> wrote in message
news:01bff0b8$7ddac040$7b7b7b7b_at_nospam_maniek...
Zwracam się do grupowiczów z prośbą o pomoc w zakupie karty, bo mi już
ręce
opadły, i krew zalała...
Skonstruowałem pracę dyplomową która pracuje z PC z użyciem portu EPP w
wersji 1.9. Niestety wszystkie kompy na katedrze mają EPP 1.7 i działać to
z dyplomem nie ma prawa.
Od dwóch miesięcy szukam karty PCI z portem EPP 1.9 - bez efektów.
Dostałem
kartę nawet z Krakowa (mieszkam w Gdańsku) z zapewnieniami zgodności, po
podłączeniu cudeńka okazało się że zgodności z 1.9 brak.
Czy jest mi ktos w stanie pomóc ? ( nie pisałem jeszcze do "Klaudii" i
"Przyjaciółki" )
I jeszcze uwaga dla ludzi mających podobne kłopoty ze standartami: jeżeli
na sprzęcie nie napisali że pracuje w trybie 1.7 ORAZ 1.9 to z czałą
pewnością pracuje tylko w tym starszym trybie.

A co to takiego jest, ze nie moze pracowac w ECP przykladowo ? Nie mozesz
zmienic drivera?


Juliusz