CNET - setup



Masz problem? Zapytaj na forum elektroda.pl z bramk± pl.misc.elektronika!

Poprzedni Następny
Wiadomość
spis tre¶ci
From: "Piotr Zieliński" <zieli_at_nospam_polbox.com.pl>
Subject: CNET - setup
Date: 29 Jul 1997 11:22:59 GMT


Czesc !!!
Mam problem z kartami sieciowymi CNET 650E+
Nie moge przeprogramowac EEPROM-u na jakies ludzkie ustawienia (program
setup z dyskietki ze sterownikami stwierdza, ze karty nie ma (!?) lub jest
blad I/O (malo prawdopodobne - usunalem nawet porty COMM i LPT).
Co to moze byc ?
zly program setup (stary nie ta karta)?
wady az trzech kart ?
Prosze o pomoc!
--
zieli_at_nospam_polbox.com.pl

Poprzedni Następny
Wiadomość
spis tre¶ci
From: "Tomasz Marszałek" <lanco_at_nospam_polbox.com>
Subject: Re: CNET - setup
Date: 30 Jul 97 10:31:17 GMT


Czasami pamaga zaladowanie systemu bez EMM386.
Niektore karty korzystaja z gornej pamieci np. SMC
i trzeba robic Exclude w EMM386 (trzeba tylko znac adresy).

--
Tomek
----------------------------------------------------------------------------
---------------
Tomasz Marszalek, LANCO - sieci , systemy
lanco_at_nospam_polbox.com
----------------------------------------------------------------------------
---------------

Piotr Zieliński <zieli_at_nospam_polbox.com.pl> napisał(a) w artykule
<01bc9c11$a16d4040$888bccc2_at_nospam_piotrek>...
> Czesc !!!
> Mam problem z kartami sieciowymi CNET 650E+
> Nie moge przeprogramowac EEPROM-u na jakies ludzkie ustawienia (program
> setup z dyskietki ze sterownikami stwierdza, ze karty nie ma (!?) lub
jest
> blad I/O (malo prawdopodobne - usunalem nawet porty COMM i LPT).
> Co to moze byc ?
> zly program setup (stary nie ta karta)?
> wady az trzech kart ?
> Prosze o pomoc!
> --
> zieli_at_nospam_polbox.com.pl
>