problem z aparatem



Masz problem? Zapytaj na forum elektroda.pl

Poprzedni Następny
Wiadomość
Spis treści
From: "news.gazeta.pl" <valdman_at_nospam_spamop.pl>
Subject: problem z aparatem
Date: Fri, 17 Mar 2006 00:17:19 +0100


witam
laik ma problem :)
posiadam aparat analogowy
wstawie do niego baterie cr2 wypstrykam cala klisze jest ok, zostawie aparat
na pare dni wylaczony
to juz go nie wlacze poniewaz bateria bedzie wyczerpana.
podlaczylem miernik elektroniczy ustawilem go na A - 20m przy wlaczonym jak
i wylaczonym pokazuje 0,00
tylko przy wlaczniu, wylaczaniu, robieniu zdjecie i zoom'ie wynik podnosi
sie do ok. 0,50
dlaczego bateria mi sie rozladowuje, mimo wylaczenia aparatu? to juz 6
bateria ktora padla :(
bateria 3v, przy wylaczonym aparacie pokazuje 2,15v, jak wyciagne baterie
pokazuje 2,94v
co jest, szkoda mi tego aparatu /juz po gwarancji./

z gory dziekuje za pomoc
pozdrawiam






Poprzedni Następny
Wiadomość
Spis treści
From: "TiGeR" <taxifahrer_at_nospam_hotpop.com>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 00:39:59 +0100


zostawie aparatna pare dni wylaczony to juz go nie wlacze
poniewaz bateria bedzie wyczerpana.

To efekt ogolnie pojetych pradow uplywowych. Po prostu
mimo ze aparat jest nieuzywany to elektrony jakos
sobie po nim biegaja i w ten sposob bateria sie rozladowywuje.
Jezeli jest to bardzo natarczywe to wynika najprawdopodobniej
z jakiejs wady konstrukcyjnej.

podlaczylem miernik elektroniczy ustawilem go na A - 20m przy
wlaczonym jak i wylaczonym pokazuje 0,00

Ale chyba nie podlaczyles miernika rownolegle. Jezeli tak
to naraziles sie na spalenie amperomierza w nim zawartego,
gdyz pomiar pradu przeprowadza sie z szeregowo podlaczonym
miernikiem.

przy wylaczonym aparacie pokazuje 2,15v, jak
wyciagne baterie pokazuje 2,94v

To 2,94V to tzw. sila elektromotoryczna. To 2,15V to faktyczne
napiecie baterii. Mozna to rozumiec ze w srodku Twojej bateryjki
jest taki maly akumulatorek o napieciu 2,94V i szeregowo
podlaczony rezystor. Kiedy zasilasz cos z tej baterii to
obciazenie jest czescia dzielnika napiecia i te brakujace
0,79V spada na tym wyimaginowanym rezystorze w srodku. Ta
rezystancja jest suma spadkow napiec m.in. na doprowadzeniach,
elektrodach, elektrolicie, rdzeniu zbierajacym elektrony itd. itp.

Pozdrowienia.
TiGeR

Poprzedni Następny
Wiadomość
Spis treści
From: "valdman" <valdman_at_nospam_spamop.pl>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 01:03:19 +0100


tylko kiedys, taka bateria mogla byc w aparacie miesiac i bylo ok.
teraz tydzien bez robienia zdj. i po baterii.




Poprzedni Następny
Wiadomość
Spis treści
From: "TiGeR" <taxifahrer_at_nospam_hotpop.com>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 07:02:53 +0100


tylko kiedys, taka bateria mogla byc w aparacie miesiac i
bylo ok. teraz tydzien bez robienia zdj. i po baterii.

W takim razie prosze wyjac baterie i sprawdzic ohmomierzem
jaka rezystancja wystepuje miedzy doprowadzeniami idacymi
do baterii.

Pozdrowienia.
TiGeR

Poprzedni Następny
Wiadomość
Spis treści
From: "Władysław Skoczylas" <desoft_at_nospam_interia.pl>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 07:19:13 +0100



Użytkownik "TiGeR" <taxifahrer_at_nospam_hotpop.com> napisał w wiadomości
news:dvdjig$95u$1_at_nospam_nemesis.news.tpi.pl...
tylko kiedys, taka bateria mogla byc w aparacie miesiac i
bylo ok. teraz tydzien bez robienia zdj. i po baterii.

W takim razie prosze wyjac baterie i sprawdzic ohmomierzem
jaka rezystancja wystepuje miedzy doprowadzeniami idacymi
do baterii.

I potem niezależnie od wyników pomiarów umycie spirytusem całego pojemnika
na baterię.

Władysław



Poprzedni Następny
Wiadomość
Spis treści
From: "valdman" <valdman_at_nospam_spamop.pl>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 01:06:45 +0100



Ale chyba nie podlaczyles miernika rownolegle. Jezeli tak
to naraziles sie na spalenie amperomierza w nim zawartego,
gdyz pomiar pradu przeprowadza sie z szeregowo podlaczonym
miernikiem.

bateryjka byla w aparacie, jeden przewod miernika do + bateryjki, a drugi
przewod miernika do miejsca gdzie bateryjka miala stykac.



Poprzedni Następny
Wiadomość
Spis treści
From: J.F. <jfox_xnospamx_at_nospam_poczta.onet.pl>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 15:45:03 +0100


On Fri, 17 Mar 2006 00:17:19 +0100, news.gazeta.pl wrote:
podlaczylem miernik elektroniczy ustawilem go na A - 20m przy wlaczonym jak
i wylaczonym pokazuje 0,00
tylko przy wlaczniu, wylaczaniu, robieniu zdjecie i zoom'ie wynik podnosi
sie do ok. 0,50
dlaczego bateria mi sie rozladowuje, mimo wylaczenia aparatu? to juz 6
bateria ktora padla :(
bateria 3v, przy wylaczonym aparacie pokazuje 2,15v, jak wyciagne baterie
pokazuje 2,94v

Cos tu nie tak. Jesli pokazuje 2.15 to pobor pradu jest duzy.
A nie 0.00mA.
Nawiasem mowiac - bardzo duzy, bateria w nim to by chyba dnia nie
wytrzymala.

J.


Poprzedni Następny
Wiadomość
Spis treści
From: "valdman" <valdman_at_nospam_spamop.pl>
Subject: Re: problem z aparatem
Date: Fri, 17 Mar 2006 16:57:36 +0100


Cos tu nie tak. Jesli pokazuje 2.15 to pobor pradu jest duzy.
A nie 0.00mA.
Nawiasem mowiac - bardzo duzy, bateria w nim to by chyba dnia nie
wytrzymala.

to moze byc cos powaznego?
aparat to premier m9300d
co moze byc powodem, jeszcze cos moge sprawdzic?



Poprzedni Następny
Wiadomość
Spis treści
From: BLE_Maciek <i80c586_at_nospam_cyberspace_NO_SPAM_.org>
Subject: Re: problem z aparatem
Date: Tue, 21 Mar 2006 10:06:28 +0100


Fri, 17 Mar 2006 00:17:19 +0100 jednostka biologiczna o nazwie
"news.gazeta.pl" <valdman_at_nospam_spamop.pl> wyslala do portu 119
jednego z serwerow news nastepujace dane:

co jest, szkoda mi tego aparatu /juz po gwarancji./
Prawie zawsze jest to wina padniętych kondensatorów elektrolitycznych.
Jeżeli nie boisz się grzebać w aparacie to je wymień, najlepiej na
tantalowe. We współczesnych lustrzankach o ile nie zaczniesz grzebać w
mechanice, jest szansa że uda Ci się aparat złożyć z powrotem :-)
Albo oddaj do jakiegoś serwisu. Adresy serwisów, razem z opniami o
nich znajdziesz w archiwum pl.rec.foto